What's wrong with Extra-Asistant's autobuilder?

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

What's wrong with Extra-Asistant's autobuilder?

Nguyễn Hồng Quân
Hello,

I want to upload my package to Extra-Asistant, build after clicking "Move to builder" button, nothing is done: my package is not pushed to queue and built.
I repeated many times but no result.

Any help?

***********************************************
* Nguyễn Hồng Quân                            *
* Y!M: ng_hquan_vn                            *
* Identi.ca: hongquan                         *
***********************************************


_______________________________________________
maemo-developers mailing list
[hidden email]
https://lists.maemo.org/mailman/listinfo/maemo-developers
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: What's wrong with Extra-Asistant's autobuilder?

Pali Rohár
On Saturday 17 November 2012 12:06:24 Nguyễn Hồng Quân wrote:
> Hello,
>
> I want to upload my package to Extra-Asistant, build after
> clicking "Move to builder" button, nothing is done: my package
> is not pushed to queue and built.
> I repeated many times but no result.
>
> Any help?
>

Autobuilder on garage is not working... You need to wait until
some maemo admin fix it.

--
Pali Rohár
[hidden email]
_______________________________________________
maemo-developers mailing list
[hidden email]
https://lists.maemo.org/mailman/listinfo/maemo-developers

signature.asc (205 bytes) Download Attachment
Loading...